Chez CoeurdeRose


 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 [REGLE] ...Problème d'affichage couleur ...

Aller en bas 
AuteurMessage
Arcados

avatar

Nombre de messages : 102
Age : 75
Localisation : Charleroi / Belgique
Date d'inscription : 09/10/2008

MessageSujet: [REGLE] ...Problème d'affichage couleur ...   Ven 10 Oct - 19:21

Bonjour,

Avant d'aller plus loin dans les cours, je suis confronté à un problème que j'expose :
Je suis le cours correctement et au moment d'exporter en .swf7 la création que j'ai faite s'enregistre bien, mais en Noir et blanc.

Voir mes devoirs dans ma galerie, quelqu'un pourrait il m'aider à résoudre ce problème ?? Ou alors c'est ma version de swichmax qui n'est pas la bonne ?? (Version swichmax2).

Merci d'avance.


Dernière édition par Arcados le Sam 11 Oct - 20:17, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://arcados.be/
tresor
Admin
Admin
avatar

Nombre de messages : 956
Age : 54
Localisation : Liège (belgique)
Date d'inscription : 01/12/2007

MessageSujet: Re: [REGLE] ...Problème d'affichage couleur ...   Sam 11 Oct - 14:20

coucou arcados je ne connais pas le swishmax 2
je ne saurais pas t'aider de ce coté la
desolé mais je vais me renseigner

amitié

_________________

nouvelle adresse de mon site http://tresoretdouceur.stools.net/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tresoretdouceur.stools.net/
Arcados

avatar

Nombre de messages : 102
Age : 75
Localisation : Charleroi / Belgique
Date d'inscription : 09/10/2008

MessageSujet: Re: [REGLE] ...Problème d'affichage couleur ...   Sam 11 Oct - 15:07

C'est gentil à toi Tresor, dommage que je ne puisse pas ouvrir les .swi avec un autre logiciel de flash (sothing par exemple), car la je pourrai l'exporter correctement je pense ... Merci à toi de voir si tu trouves une soluce ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://arcados.be/
tresor
Admin
Admin
avatar

Nombre de messages : 956
Age : 54
Localisation : Liège (belgique)
Date d'inscription : 01/12/2007

MessageSujet: Re: [REGLE] ...Problème d'affichage couleur ...   Sam 11 Oct - 15:10

ok arcados, je t'envois un mp

_________________

nouvelle adresse de mon site http://tresoretdouceur.stools.net/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tresoretdouceur.stools.net/
Arcados

avatar

Nombre de messages : 102
Age : 75
Localisation : Charleroi / Belgique
Date d'inscription : 09/10/2008

MessageSujet: Re: [REGLE] ...Problème d'affichage couleur ...   Sam 11 Oct - 20:17

Merci Tresor, je t'ai répondu. Mais j'ai résolu le problème et je t'explique en MP ce qui n'allait pas, on sait jamais ca pourrait te servir pour qq un d'autre.

Encore un grand merci pour ton efficacité ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://arcados.be/
tresor
Admin
Admin
avatar

Nombre de messages : 956
Age : 54
Localisation : Liège (belgique)
Date d'inscription : 01/12/2007

MessageSujet: Re: [REGLE] ...Problème d'affichage couleur ...   Sam 11 Oct - 21:24

génial yvan que ton probleme soit résolus
amitié

_________________

nouvelle adresse de mon site http://tresoretdouceur.stools.net/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tresoretdouceur.stools.net/
Contenu sponsorisé




MessageSujet: Re: [REGLE] ...Problème d'affichage couleur ...   

Revenir en haut Aller en bas
 
[REGLE] ...Problème d'affichage couleur ...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'affichage dans FORM
» format des BMP sur Garmin 3490 : pas d'affichage
» Garmin Nüvi 1340 problème d'affichage
» Problème d'affichage sous FireFox [Résolu]
» [résolu]Affichage des noms de villes nuvi 1490

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Chez CoeurdeRose :: Logiciels :: Swichmax-
Sauter vers: